<!DOCTYPE html>
<html lang="en-GB">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.therugbypaper.co.uk/xmlrpc.php">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lions series: Jasper Wiese in at No.8 for Springboks</title>
	<meta name="description" content="News, features and match reports from The Rugby Paper, the UK-based newspaper which specialises in rugby union at all levels ready for your viewing every Sunday of the year." />
	<link rel="canonical" href="https://www.therugbypaper.co.uk/latest-news/340235/lions-series-jasper-wiese-in-at-no-8-for-springboks/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lions series: Jasper Wiese in at No.8 for Springboks" />
	<meta property="og:description" content="News, features and match reports from The Rugby Paper, the UK-based newspaper which specialises in rugby union at all levels ready for your viewing every Sunday of the year." />
	<meta property="og:url" content="https://www.therugbypaper.co.uk/latest-news/340235/lions-series-jasper-wiese-in-at-no-8-for-springboks/" />
	<meta property="og:site_name" content="The Rugby Paper" />
	<meta property="article:publisher" content="https://www.facebook.com/therugbypaper/" />
	<meta property="article:published_time" content="2021-07-27T12:26:04+00:00" />
	<meta property="og:image" content="https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1314193483.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="611" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TheRugbyPaper" />
	<meta name="twitter:site" content="@TheRugbyPaper" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Adam Ellis" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Rugby Paper &raquo; Feed" href="https://www.therugbypaper.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rugby Paper &raquo; Comments Feed" href="https://www.therugbypaper.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rugby Paper &raquo; Lions series: Jasper Wiese in at No.8 for Springboks Comments Feed" href="https://www.therugbypaper.co.uk/latest-news/340235/lions-series-jasper-wiese-in-at-no-8-for-springboks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.therugbypaper.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.therugbypaper.co.uk/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-login-css-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/css/signup.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-zxcvbn-css-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/css/zxcvbn.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.therugbypaper.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='exit-popup-css-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/exit-popup/css/exit-popup.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css'  href='https://www.therugbypaper.co.uk/wp-content/themes/domino/style.css?ver=2.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='domino-child-style-css'  href='https://www.therugbypaper.co.uk/wp-content/themes/domino-child/style.css?ver=2.0.18.1602237427' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.therugbypaper.co.uk/wp-content/themes/domino/functions/wpzoom/assets/css/theme-utils.css?ver=5.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Franklin%3Aregular%2C700%2C700i%2Citalic%7CRoboto+Condensed&#038;display=swap&#038;ver=5.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.therugbypaper.co.uk/wp-content/themes/domino/css/media-queries.css?ver=2.0.18.1602237427' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-color-default-css'  href='https://www.therugbypaper.co.uk/wp-content/themes/domino/styles/default.css?ver=2.0.18.1602237427' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1627341209' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1627341209' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1627341209' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1627341209' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1627341209' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.1.3'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.1.3'  type='font/woff' crossorigin />
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/js/login.js?ver=1.9.19' id='mepr-login-js-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.8' id='jquery.payment-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/js/validate.js?ver=5.8' id='mp-validate-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/js/i18n.js?ver=5.8' id='mp-i18n-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.8' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"d MM yy","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.19' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mepr-zxcvbn-js-extra'>
/* <![CDATA[ */
var MeprZXCVBN = {"script_url":"https:\/\/www.therugbypaper.co.uk\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Weak","weak":"Medium","medium":"Strong","strong":"Very Strong","very_strong":"Unbreakable","required":"","indicator":"Password Strength"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/js/zxcvbn-async.js?ver=5.8' id='mepr-zxcvbn-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"189e0b33c5","spc_enabled":"","spc_invoice":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/memberpress/js/signup.js?ver=1.9.19' id='mp-signup-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/exit-popup/js/js-cookie.js?ver=1627430671' id='js-cookie-js-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/exit-popup/js/exit-popup.js?ver=1627430671' id='exit-popup-js-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/themes/domino/js/init.js?ver=5.8' id='wpzoom-init-js'></script>
<link rel="https://api.w.org/" href="https://www.therugbypaper.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.therugbypaper.co.uk/wp-json/wp/v2/posts/340235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.therugbypaper.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.therugbypaper.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.therugbypaper.co.uk/?p=340235' />
<link rel="alternate" type="application/json+oembed" href="https://www.therugbypaper.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.therugbypaper.co.uk%2Flatest-news%2F340235%2Flions-series-jasper-wiese-in-at-no-8-for-springboks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.therugbypaper.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.therugbypaper.co.uk%2Flatest-news%2F340235%2Flions-series-jasper-wiese-in-at-no-8-for-springboks%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-27979171-3', 'therugbypaper.co.uk');
  ga('send', 'pageview');
</script>
<script src='https://widgets.snack-projects.co.uk/gdpr/snack-cmp_v2.min.js' id='snack-cmp' async></script><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Domino Magazine Child 2.0.18.1602237427" />
<meta name="generator" content="WPZOOM Framework 1.9.8" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="domino-custom-css">
.navbar-brand-wpz .tagline{display:none;}#header{background:#ffffff;}.top-navbar{background-color:#ffffff;}.top-navbar .navbar-nav > li > a{color:#b2b2b2;}.main-navbar{background-color:#000000;}.top-navbar a{font-size:10px;}
</style>
<!-- End Theme Custom CSS -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.therugbypaper.co.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2fc0ef6b-cb98-4667-b032-7a6d7c79a316';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.therugbypaper.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2e1b0bc4-2845-4ea5-bb2f-59e722cf7b3c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#000000';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.therugbypaper.co.uk/latest-news/340235/lions-series-jasper-wiese-in-at-no-8-for-springboks/amp/"><link rel="icon" href="https://www.therugbypaper.co.uk/wp-content/uploads/2021/01/RP-flavicon-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.therugbypaper.co.uk/wp-content/uploads/2021/01/RP-flavicon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.therugbypaper.co.uk/wp-content/uploads/2021/01/RP-flavicon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.therugbypaper.co.uk/wp-content/uploads/2021/01/RP-flavicon-300x300.jpg" />

  <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7666/pe=y/to=y/var=adtechccauds"></script>
  <script type="text/javascript">
    var adtechCCfullstring = "";
    if (typeof(adtechccauds) != 'undefined') {
      for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){
        if (cci > 0) adtechCCfullstring += ":";
        adtechCCfullstring +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
      }
    }    
  </script>		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 770px) {
	.footer-widgets #media_image-3 {  
		display: none;
  }
}		</style>
		</head>


<body class="post-template-default single single-post postid-340235 single-format-standard wp-custom-logo wpz_layout_boxed wpz_width_1200 trp">


<div class="page-wrap">

    <div class="domino_boxed_layout">

        <header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">

                    <div class="inner-wrap">

                        <div class="header_social">
                            <div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title"><span>Follow us</span></h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="http://www.facebook.com/therugbypaper" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="http://www.twitter.com/therugbypaper" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://gwp-rugbypaper.fullfatthings.com/feed" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">feed</span>
                        
                        <span class="zoom-social_icons-list-span social-icon genericon genericon-feed" data-hover-rule="background-color" data-hover-color="#f26109" style="background-color : #f26109; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
        </ul>

        </div>
                        </div>


                        <div class="navbar-header">
                            
                               <a class="navbar-toggle" href="#menu-top-slide">
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                               </a>


                               <div id="menu-top-slide" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-330025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330025"><a href="https://www.therugbypaper.co.uk/account/">Account</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://www.flashscore.com/rugby-union/">Live Score Centre</a></li>
<li id="menu-item-296665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296665"><a href="https://www.therugbypaper.co.uk/guest-blogs/">Guest Blogs</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://casinopilotti.com/kasinomaksutavat/siirto-maksu">Siirto Kasinot</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="https://parhaatuudetkasinot.com/artikkelit/palautusprosentit">Parhaat Uudet Kasinot</a></li>
<li id="menu-item-328535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328535"><a href="https://newcasinoonline.com/">NewCasinoOnline UK</a></li>
<li id="menu-item-331626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331626"><a href="https://casinohex.co.za/online-casinos/">SA Casino HEX</a></li>
<li id="menu-item-338919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338919"><a href="https://mr-gamble.com/uk/casino-bonus/">BestCasinoBonus</a></li>
</ul></div>
                        </div>


                        <div id="navbar-top">

                            <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330025"><a href="https://www.therugbypaper.co.uk/account/">Account</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://www.flashscore.com/rugby-union/">Live Score Centre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296665"><a href="https://www.therugbypaper.co.uk/guest-blogs/">Guest Blogs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://casinopilotti.com/kasinomaksutavat/siirto-maksu">Siirto Kasinot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="https://parhaatuudetkasinot.com/artikkelit/palautusprosentit">Parhaat Uudet Kasinot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328535"><a href="https://newcasinoonline.com/">NewCasinoOnline UK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331626"><a href="https://casinohex.co.za/online-casinos/">SA Casino HEX</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338919"><a href="https://mr-gamble.com/uk/casino-bonus/">BestCasinoBonus</a></li>
</ul></div>
                        </div><!-- #navbar-top -->

                    </div><!-- ./inner-wrap -->

                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div class="inner-wrap">

                <div class="navbar-brand-wpz left-align">

                    <a href="https://www.therugbypaper.co.uk/" class="custom-logo-link" rel="home" itemprop="url"><img width="420" height="70" src="https://www.therugbypaper.co.uk/wp-content/uploads/2020/11/cropped-TRP-Logo-scaled-1.jpg" class="custom-logo" alt="The Rugby Paper" loading="lazy" itemprop="logo" srcset="https://www.therugbypaper.co.uk/wp-content/uploads/2020/11/cropped-TRP-Logo-scaled-1.jpg 420w, https://www.therugbypaper.co.uk/wp-content/uploads/2020/11/cropped-TRP-Logo-scaled-1-300x50.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" /></a>
                    <p class="tagline"></p>

                </div><!-- .navbar-brand -->


                                    <div class="adv">

                        <div id="snack_dex1"></div>
                    </div><!-- /.adv --> <div class="clear"></div>
                

            </div><!-- /.inner-wrap -->


            <div class="clear"></div>


            <nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">

                    <div class="inner-wrap clearfix">

                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.therugbypaper.co.uk/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>


                        <div class="navbar-header">
                            
                               <a class="navbar-toggle" href="#menu-main-slide">
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                               </a>


                               <div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://therugbypaper.co.uk">Home</a></li>
<li id="menu-item-89459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89459"><a href="https://www.therugbypaper.co.uk/features/">FEATURES</a>
<ul class="sub-menu">
	<li id="menu-item-89449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89449"><a href="https://www.therugbypaper.co.uk/all/columnists/">Columnists</a>
	<ul class="sub-menu">
		<li id="menu-item-89454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89454"><a href="https://www.therugbypaper.co.uk/all/columnists/jeremy-guscott/">Jeremy Guscott</a></li>
		<li id="menu-item-89457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89457"><a href="https://www.therugbypaper.co.uk/all/columnists/shane-williams/">Shane Williams</a></li>
		<li id="menu-item-89455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89455"><a href="https://www.therugbypaper.co.uk/all/columnists/nick-cain/">Nick Cain</a></li>
		<li id="menu-item-89456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89456"><a href="https://www.therugbypaper.co.uk/all/columnists/peter-jackson/">Peter Jackson</a></li>
		<li id="menu-item-89451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89451"><a href="https://www.therugbypaper.co.uk/all/columnists/brendan-gallagher/">Brendan Gallagher</a></li>
		<li id="menu-item-89453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89453"><a href="https://www.therugbypaper.co.uk/all/columnists/jeff-probyn/">Jeff Probyn</a></li>
		<li id="menu-item-327959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327959"><a href="https://www.therugbypaper.co.uk/all/columnists/chris-hewett/">Chris Hewett</a></li>
		<li id="menu-item-329104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329104"><a href="https://www.therugbypaper.co.uk/all/columnists/james-harrington/">James Harrington</a></li>
		<li id="menu-item-89494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89494"><a href="https://www.therugbypaper.co.uk/all/columnists/guest-columnists/">Guest columnists</a></li>
	</ul>
</li>
	<li id="menu-item-89476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89476"><a href="https://www.therugbypaper.co.uk/features/room-101/">Room 101</a></li>
	<li id="menu-item-89471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89471"><a href="https://www.therugbypaper.co.uk/features/dream-team/">Dream Team</a></li>
	<li id="menu-item-89475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89475"><a href="https://www.therugbypaper.co.uk/features/my-life-in-rugby/">My Life in Rugby</a></li>
	<li id="menu-item-330301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330301"><a href="https://www.therugbypaper.co.uk/features/qa/">Q&amp;A</a></li>
	<li id="menu-item-330302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330302"><a href="https://www.therugbypaper.co.uk/features/young-gun/">Young Guns</a></li>
	<li id="menu-item-89470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89470"><a href="https://www.therugbypaper.co.uk/features/blindside-rugby-transfer-column/">Blindside &#8211; rugby transfers</a></li>
</ul>
</li>
<li id="menu-item-89429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89429"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/">CLUB RUGBY</a>
<ul class="sub-menu">
	<li id="menu-item-89467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89467"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/english-premiership/">Premiership</a></li>
	<li id="menu-item-339719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339719"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/united-rugby-championship/">United Rugby Championship</a></li>
	<li id="menu-item-89468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89468"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/the-english-rugby-championship/">English Championship</a></li>
	<li id="menu-item-89489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89489"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/france-rugby-top-14/">Top 14</a></li>
	<li id="menu-item-89464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89464"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/epcr-champions-cup/">Champions Cup</a></li>
	<li id="menu-item-89465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89465"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/challenge-cup/">Challenge Cup</a></li>
	<li id="menu-item-89500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89500"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/national-leagues/national-league-one/">National League One</a></li>
	<li id="menu-item-89498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89498"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/national-leagues/national-league-2n/">National League 2N</a></li>
	<li id="menu-item-89499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89499"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/national-leagues/national-league-2s/">National League 2S</a></li>
	<li id="menu-item-326240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326240"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/womens-rugby/">Women&#8217;s Rugby</a></li>
</ul>
</li>
<li id="menu-item-89479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-89479"><a href="https://www.therugbypaper.co.uk/all/world/">WORLD</a>
<ul class="sub-menu">
	<li id="menu-item-89481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89481"><a href="https://www.therugbypaper.co.uk/all/world/british-and-irish-lions/">British and Irish Lions</a></li>
	<li id="menu-item-89485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89485"><a href="https://www.therugbypaper.co.uk/all/world/summer-international-tours/">Summer Tours</a></li>
	<li id="menu-item-89482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89482"><a href="https://www.therugbypaper.co.uk/all/world/six-nations-championship/">Six Nations</a></li>
	<li id="menu-item-89490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89490"><a href="https://www.therugbypaper.co.uk/all/world/rugby-world-cup/">Rugby World Cup</a></li>
	<li id="menu-item-89480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89480"><a href="https://www.therugbypaper.co.uk/all/world/autumn-internationals/">Autumn Internationals</a></li>
	<li id="menu-item-326251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-326251"><a href="https://www.therugbypaper.co.uk/all/world/womens-international/">Women&#8217;s International</a>
	<ul class="sub-menu">
		<li id="menu-item-89495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89495"><a href="https://www.therugbypaper.co.uk/all/world/womens-international/womens-six-nations/">Women&#8217;s Six Nations</a></li>
		<li id="menu-item-89496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89496"><a href="https://www.therugbypaper.co.uk/all/world/womens-international/womens-rugby-world-cup/">Womens Rugby World Cup</a></li>
	</ul>
</li>
	<li id="menu-item-89488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89488"><a href="https://www.therugbypaper.co.uk/all/world/rugby-championship/">The Rugby Championship</a></li>
	<li id="menu-item-89487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89487"><a href="https://www.therugbypaper.co.uk/all/world/test-rugby/">Test Rugby</a></li>
	<li id="menu-item-89486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89486"><a href="https://www.therugbypaper.co.uk/all/world/super-rugby/">Super Rugby and Top League</a></li>
	<li id="menu-item-89483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89483"><a href="https://www.therugbypaper.co.uk/all/world/sevens-world-series/">Sevens World Series</a></li>
	<li id="menu-item-89497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89497"><a href="https://www.therugbypaper.co.uk/all/world/commonwealth-games/">Olympic Games</a></li>
</ul>
</li>
<li id="menu-item-326247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326247"><a href="https://www.therugbypaper.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-263682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263682"><a href="https://www.therugbypaper.co.uk/newsletter/">Newsletter</a></li>
<li id="menu-item-330017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-330017"><a href="#">Log In</a>
<ul class="sub-menu">
	<li id="menu-item-327802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327802"><a href="https://subscriber.pagesuite-professional.co.uk/subscribe.aspx?source=4&#038;eid=6955eb38-8166-4ecf-87e7-07afe8484d22">Digital Edition &#8211; Welsh</a></li>
	<li id="menu-item-327801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327801"><a href="https://subscriber.pagesuite-professional.co.uk/subscribe.aspx?source=4&#038;eid=bedbe11f-b77c-4d92-93c8-9023e42cf37e">Digital Edition &#8211; English</a></li>
	<li id="menu-item-89493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89493"><a href="https://www.therugbypaper.co.uk/login/">Website Log In</a></li>
</ul>
</li>
</ul></div>
                        </div>


                        <div id="navbar-main">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://therugbypaper.co.uk">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89459"><a href="https://www.therugbypaper.co.uk/features/">FEATURES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89449"><a href="https://www.therugbypaper.co.uk/all/columnists/">Columnists</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89454"><a href="https://www.therugbypaper.co.uk/all/columnists/jeremy-guscott/">Jeremy Guscott</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89457"><a href="https://www.therugbypaper.co.uk/all/columnists/shane-williams/">Shane Williams</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89455"><a href="https://www.therugbypaper.co.uk/all/columnists/nick-cain/">Nick Cain</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89456"><a href="https://www.therugbypaper.co.uk/all/columnists/peter-jackson/">Peter Jackson</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89451"><a href="https://www.therugbypaper.co.uk/all/columnists/brendan-gallagher/">Brendan Gallagher</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89453"><a href="https://www.therugbypaper.co.uk/all/columnists/jeff-probyn/">Jeff Probyn</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327959"><a href="https://www.therugbypaper.co.uk/all/columnists/chris-hewett/">Chris Hewett</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329104"><a href="https://www.therugbypaper.co.uk/all/columnists/james-harrington/">James Harrington</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89494"><a href="https://www.therugbypaper.co.uk/all/columnists/guest-columnists/">Guest columnists</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89476"><a href="https://www.therugbypaper.co.uk/features/room-101/">Room 101</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89471"><a href="https://www.therugbypaper.co.uk/features/dream-team/">Dream Team</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89475"><a href="https://www.therugbypaper.co.uk/features/my-life-in-rugby/">My Life in Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330301"><a href="https://www.therugbypaper.co.uk/features/qa/">Q&amp;A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330302"><a href="https://www.therugbypaper.co.uk/features/young-gun/">Young Guns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89470"><a href="https://www.therugbypaper.co.uk/features/blindside-rugby-transfer-column/">Blindside &#8211; rugby transfers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89429"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/">CLUB RUGBY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89467"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/english-premiership/">Premiership</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339719"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/united-rugby-championship/">United Rugby Championship</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89468"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/the-english-rugby-championship/">English Championship</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89489"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/france-rugby-top-14/">Top 14</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89464"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/epcr-champions-cup/">Champions Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89465"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/challenge-cup/">Challenge Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89500"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/national-leagues/national-league-one/">National League One</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89498"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/national-leagues/national-league-2n/">National League 2N</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89499"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/national-leagues/national-league-2s/">National League 2S</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326240"><a href="https://www.therugbypaper.co.uk/all/domestic-club-rugby-union/womens-rugby/">Women&#8217;s Rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-89479"><a href="https://www.therugbypaper.co.uk/all/world/">WORLD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89481"><a href="https://www.therugbypaper.co.uk/all/world/british-and-irish-lions/">British and Irish Lions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89485"><a href="https://www.therugbypaper.co.uk/all/world/summer-international-tours/">Summer Tours</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89482"><a href="https://www.therugbypaper.co.uk/all/world/six-nations-championship/">Six Nations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89490"><a href="https://www.therugbypaper.co.uk/all/world/rugby-world-cup/">Rugby World Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89480"><a href="https://www.therugbypaper.co.uk/all/world/autumn-internationals/">Autumn Internationals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-326251"><a href="https://www.therugbypaper.co.uk/all/world/womens-international/">Women&#8217;s International</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89495"><a href="https://www.therugbypaper.co.uk/all/world/womens-international/womens-six-nations/">Women&#8217;s Six Nations</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89496"><a href="https://www.therugbypaper.co.uk/all/world/womens-international/womens-rugby-world-cup/">Womens Rugby World Cup</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89488"><a href="https://www.therugbypaper.co.uk/all/world/rugby-championship/">The Rugby Championship</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89487"><a href="https://www.therugbypaper.co.uk/all/world/test-rugby/">Test Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89486"><a href="https://www.therugbypaper.co.uk/all/world/super-rugby/">Super Rugby and Top League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89483"><a href="https://www.therugbypaper.co.uk/all/world/sevens-world-series/">Sevens World Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89497"><a href="https://www.therugbypaper.co.uk/all/world/commonwealth-games/">Olympic Games</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326247"><a href="https://www.therugbypaper.co.uk/subscriptions/">Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263682"><a href="https://www.therugbypaper.co.uk/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-330017"><a href="#">Log In</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327802"><a href="https://subscriber.pagesuite-professional.co.uk/subscribe.aspx?source=4&#038;eid=6955eb38-8166-4ecf-87e7-07afe8484d22">Digital Edition &#8211; Welsh</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327801"><a href="https://subscriber.pagesuite-professional.co.uk/subscribe.aspx?source=4&#038;eid=bedbe11f-b77c-4d92-93c8-9023e42cf37e">Digital Edition &#8211; English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89493"><a href="https://www.therugbypaper.co.uk/login/">Website Log In</a></li>
</ul>
</li>
</ul></div>

                        </div><!-- #navbar-main -->

                    </div><!-- /.inner-wrap -->

                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

        </header>

        

    <main id="main" class="site-main" role="main">

        <div class="inner-wrap">

            
                <div class="content-area">

                    
<article id="post-340235" class="post-340235 post type-post status-publish format-standard has-post-thumbnail category-british-and-irish-lions category-latest-news tag-british-irish-lions tag-jasper-wiese tag-south-africa tag-springboks">

    <header class="entry-header">

                        <div class="post-thumb"><img width="1001" height="501" src="https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1314193483-1001x501.jpg" class="attachment-single size-single wp-post-image" alt="Leicester Tigers No.8 Jasper Wiese" loading="lazy" /></div>
            
        <span class="entry-category"><a href="https://www.therugbypaper.co.uk/all/world/british-and-irish-lions/" rel="category tag">British and Irish Lions</a>, <a href="https://www.therugbypaper.co.uk/latest-news/" rel="category tag">Latest News</a></span>
        <h1 class="entry-title">Lions series: Jasper Wiese in at No.8 for Springboks</h1>

        <div class="entry-meta">
            
            
                <span class="entry-date">on <time class="entry-date updated published" datetime="2021-07-27T13:26:04+01:00">27 July 2021</time> </span>

            

                    </div>

    </header><!-- .entry-header -->


    <div class="clear"></div>

    <div class="post-area">

        	<div class="related_posts">
		<h3 class="title">More in British and Irish Lions:</h3>

		<ul>

			
			<li id="post-340233" class="post-grid">

                                    <a href="https://www.therugbypaper.co.uk/latest-news/340233/lions-criticised-for-inclusion-of-dan-biggar-for-second-test/" title="Permalink to Lions criticised for inclusion of Dan Biggar for second Test">
                        <img width="200" height="131" src="https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1327267518-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="Lions fly-half Dan Biggar" loading="lazy" srcset="https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1327267518-200x131.jpg 200w, https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1327267518-350x230.jpg 350w, https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1327267518-500x329.jpg 500w, https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1327267518-334x219.jpg 334w, https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1327267518-165x109.jpg 165w, https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1327267518-700x460.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                
				<a href="https://www.therugbypaper.co.uk/latest-news/340233/lions-criticised-for-inclusion-of-dan-biggar-for-second-test/" title="Permalink to Lions criticised for inclusion of Dan Biggar for second Test" rel="bookmark">Lions criticised for inclusion of Dan Biggar for second Test</a>
				<span class="date">27 July 2021</span>

			</li><!-- end #post-340233 -->

			
			<li id="post-340231" class="post-grid">

                                    <a href="https://www.therugbypaper.co.uk/latest-news/340231/warren-gatland-makes-three-changes-to-the-lions-for-second-test/" title="Permalink to Warren Gatland makes three changes to the Lions for second Test">
                        <img width="200" height="131" src="https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1328013793-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="" loading="lazy" srcset="https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1328013793-200x131.jpg 200w, https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1328013793-350x230.jpg 350w, https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1328013793-500x329.jpg 500w, https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1328013793-334x219.jpg 334w, https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1328013793-165x109.jpg 165w, https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1328013793-700x460.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                
				<a href="https://www.therugbypaper.co.uk/latest-news/340231/warren-gatland-makes-three-changes-to-the-lions-for-second-test/" title="Permalink to Warren Gatland makes three changes to the Lions for second Test" rel="bookmark">Warren Gatland makes three changes to the Lions for second Test</a>
				<span class="date">27 July 2021</span>

			</li><!-- end #post-340231 -->

			
			<li id="post-340150" class="post-grid post-last">

                                    <a href="https://www.therugbypaper.co.uk/latest-news/340150/south-africa-lions-long-arm-of-the-lawes-grabs-lions-first-prize/" title="Permalink to South Africa 17-22 South Africa: Long arm of the Lawes grabs Lions first prize">
                        <img width="200" height="131" src="https://www.therugbypaper.co.uk/wp-content/uploads/epub_importer/data/TRP/trp_20210725_217781/ops/images/img_4-2-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="" loading="lazy" srcset="https://www.therugbypaper.co.uk/wp-content/uploads/epub_importer/data/TRP/trp_20210725_217781/ops/images/img_4-2-200x131.jpg 200w, https://www.therugbypaper.co.uk/wp-content/uploads/epub_importer/data/TRP/trp_20210725_217781/ops/images/img_4-2-350x230.jpg 350w, https://www.therugbypaper.co.uk/wp-content/uploads/epub_importer/data/TRP/trp_20210725_217781/ops/images/img_4-2-500x329.jpg 500w, https://www.therugbypaper.co.uk/wp-content/uploads/epub_importer/data/TRP/trp_20210725_217781/ops/images/img_4-2-334x219.jpg 334w, https://www.therugbypaper.co.uk/wp-content/uploads/epub_importer/data/TRP/trp_20210725_217781/ops/images/img_4-2-165x109.jpg 165w, https://www.therugbypaper.co.uk/wp-content/uploads/epub_importer/data/TRP/trp_20210725_217781/ops/images/img_4-2-700x460.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                
				<a href="https://www.therugbypaper.co.uk/latest-news/340150/south-africa-lions-long-arm-of-the-lawes-grabs-lions-first-prize/" title="Permalink to South Africa 17-22 South Africa: Long arm of the Lawes grabs Lions first prize" rel="bookmark">South Africa 17-22 South Africa: Long arm of the Lawes grabs Lions first prize</a>
				<span class="date">25 July 2021</span>

			</li><!-- end #post-340150 -->

			
		</ul><!-- end .posts -->

	</div><!-- /.related_posts -->


        <div class="post-inner">

            <div class="entry-content">

                
                
<p><strong>The Springboks have announced their team for the second Test as they seek to level the series with a win over the British &amp; Irish Lions.</strong></p>



<p>Leicester Tigers forward Jasper Wiese will start at No.8 in place of Kwagga Smith, while Ox Nche has been ruled out of Saturday&#8217;s match and will be replaced in the starting line-up by Steven Kitshoff.</p>



<p>Nche was one of the standout South African performers in the opening Test of three-match series this past weekend, but he has been unable to recover from a neck injury.</p>



<p>Kitshoff, who will earn his 50th Test cap at Cape Town Stadium on Saturday, will move from the bench to start at loosehead prop, while Vincent Koch comes into the match-day 23.</p>



<p>In all, Springbok coach Jacques Nienaber made three changes to his starting team and six in total to the match-day squad for the key encounter.</p>



<p>Two of these changes are in the front row, where Kitshoff – who made his Test debut against Ireland in 2016 – will mark his career milestone next to Frans Malherbe (prop) and Bongi Mbonambi in a new-look combination for the hosts.</p>



<p>Ox Nche – who packed down with Trevor Nyakane (prop) and Mbonambi over the weekend – was ruled out due to the neck niggle he picked up in the first Test but, fortunately for Nienaber, Mbonambi’s hamstring strain has recovered sufficiently for him to start the match.</p>



<p>The other change in the starting XV is at No 8, where Wiese earns his first Test start after making his debut off the replacements bench against Georgia earlier this month.</p>



<p>Nienaber opted for a six-two split on the bench, where Nyakane and Vincent Koch provide cover at prop, while Marco van Staden takes over from Rynhardt Elstadt as loose-forward cover along with Kwagga Smith, while Herschel Jantjies and Damian Willemse will provide support in the backline.</p>



<p>Damian de Allende, who retains his midfield partnership with Lukhanyo Am, will take one step closer to earning his half century of caps, as he runs on to the field in his 49th Test, while Lood de Jager (replacement lock) will earn his 47th cap if he takes the field.</p>



<p>Ben O’Keeffe from New Zealand has been appointed as the referee for the match, with Mathieu Raynal (France) and Nic Berry (Australia) serving as his assistant referees, while Marius Jonker (South Africa) will be the TMO.</p>



<p><strong>South Africa:</strong> 15 Willie Le Roux, 14 Cheslin Kolbe, 13 Lukhanyo Am, 12 Damian de Allende, 11 Makazole Mapimpi, 10 Handre Pollard, 9 Faf de Klerk; 1 Steve Kitshoff, 2 Bongi Mbonambi, 3 Frans Malherbe, 4 Eben Etzebeth, 5 Franco Mostert, 6 Siya Kolisi (c), 7 Pieter-Steph du Toit, 8 Jasper Wiese</p>



<p><strong>Replacements:</strong> 16 Malcolm Marx, 17 Trevor Nyakane, 18 Vincent Koch, 19 Lood de Jager, 20 Marco van Staden, 21 Kwagga Smith, 22 Herschel Jantijes, 23 Damian Willemse</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<span class="AkWzsCxS0NETioYFMv3R5BKXgp4whfrdHDyeVmc72IGbqlZ"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Changes in the front row and at scrum-half for the Lions<br><br>Team news for the second Test <a href="https://twitter.com/hashtag/LionsRugby?src=hash&amp;ref_src=twsrc%5Etfw">#LionsRugby</a><a href="https://t.co/b0JFTlnZLN">https://t.co/b0JFTlnZLN</a></p>&mdash; The Rugby Paper (@TheRugbyPaper) <a href="https://twitter.com/TheRugbyPaper/status/1419953432472035328?ref_src=twsrc%5Etfw">July 27, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span>
</div></figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.therugbypaper.co.uk/latest-news/340235/lions-series-jasper-wiese-in-at-no-8-for-springboks/" data-a2a-title="Lions series: Jasper Wiese in at No.8 for Springboks"><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.therugbypaper.co.uk%2Flatest-news%2F340235%2Flions-series-jasper-wiese-in-at-no-8-for-springboks%2F&amp;linkname=Lions%20series%3A%20Jasper%20Wiese%20in%20at%20No.8%20for%20Springboks" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.therugbypaper.co.uk%2Flatest-news%2F340235%2Flions-series-jasper-wiese-in-at-no-8-for-springboks%2F&amp;linkname=Lions%20series%3A%20Jasper%20Wiese%20in%20at%20No.8%20for%20Springboks" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.therugbypaper.co.uk%2Flatest-news%2F340235%2Flions-series-jasper-wiese-in-at-no-8-for-springboks%2F&amp;linkname=Lions%20series%3A%20Jasper%20Wiese%20in%20at%20No.8%20for%20Springboks" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.therugbypaper.co.uk%2Flatest-news%2F340235%2Flions-series-jasper-wiese-in-at-no-8-for-springboks%2F&amp;linkname=Lions%20series%3A%20Jasper%20Wiese%20in%20at%20No.8%20for%20Springboks" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.therugbypaper.co.uk%2Flatest-news%2F340235%2Flions-series-jasper-wiese-in-at-no-8-for-springboks%2F&amp;linkname=Lions%20series%3A%20Jasper%20Wiese%20in%20at%20No.8%20for%20Springboks" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.therugbypaper.co.uk%2Flatest-news%2F340235%2Flions-series-jasper-wiese-in-at-no-8-for-springboks%2F&amp;linkname=Lions%20series%3A%20Jasper%20Wiese%20in%20at%20No.8%20for%20Springboks" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div></div>
                <div class="clear"></div>

                

            </div><!-- .entry-content -->


            <footer class="entry-footer">

                

                

                
            </footer><!-- .entry-footer -->

        </div><!-- .post-inner -->

    </div><!-- .post-area -->

</article><!-- #post -->
                    
                        <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/latest-news/340235/lions-series-jasper-wiese-in-at-no-8-for-springboks/#respond" style="display:none;">Cancel</a></small></h3><p class="must-log-in">You must be <a href="https://www.therugbypaper.co.uk/login/?redirect_to=https%3A%2F%2Fwww.therugbypaper.co.uk%2Flatest-news%2F340235%2Flions-series-jasper-wiese-in-at-no-8-for-springboks%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    
                </div>

            
            <section id="sidebar">

    <div class="theiaStickySidebar">

    	    		<div class="side_ad">

    			<div id="newsnowlogo" style="width: 300px; margin: 0; padding: 0; border: 1px solid #ccc; background: #555; color: #fff; font-size: 11px; line-height: 14px; font-family: Verdana,Arial,Helvetica,Sans-serif; font-weight: bold;" title="Click here for more Rugby Union news from NewsNow">
<div style="margin: 0; padding: 0; border: 1px solid #fff; background: #555;">
<div style="margin: 0; padding: 0; border: 0; width: 160px; height: 50px; float: left;"><img style="display: block; margin: 0; padding: 0; border: 0; width: 160px; height: 50px;" src="https://www.therugbypaper.co.uk/wp-content/uploads/2021/01/newsnow_f_ab.gif" alt="As featured on NewsNow: Rugby Union news" /></div>
<div style="padding: 0; border: 0; margin: 0 0 0 160px; text-align: center;"><span style="margin: 0; padding: 0; border: 0; display: inline-block; vertical-align: middle; text-align: center; width: 120px;"><a id="newsnowlogo_a" style="color: #fff; text-decoration: underline;" href="http://www.newsnow.co.uk/h/Sport/Rugby+Union" target="newsnow" rel="nofollow">Rugby Union News</a> 24/7</span><span style="margin: 0; padding: 0; border: 0; display: inline-block; height: 50px; width: 1px; vertical-align: middle; line-height: 50px; font-size: 1px;"> </span></div>
</div>
</div>
<script type="text/javascript">
document.getElementById('newsnowlogo').onclick=function(){ window.open('http://www.newsnow.co.uk/h/Sport/Rugby+Union','newsnow'); };
document.getElementById('newsnowlogo').style.cursor='pointer';
document.getElementById('newsnowlogo_a').style.textDecoration='none';
document.getElementById('newsnowlogo_a').style.borderBottom='0 none';
</script>
    		</div><!-- /.side_ad -->
    	
     	
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab feature-posts"><h2 class="widgettitle">Recent Posts</h2>
<ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.therugbypaper.co.uk/latest-news/340235/lions-series-jasper-wiese-in-at-no-8-for-springboks/"><img src="https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1314193483-90x75.jpg" height="75" width="90" alt="Lions series: Jasper Wiese in at No.8 for Springboks" /></a></div><h3><a href="https://www.therugbypaper.co.uk/latest-news/340235/lions-series-jasper-wiese-in-at-no-8-for-springboks/">Lions series: Jasper Wiese in at No.8 for Springboks</a></h3><br /><small>27 July 2021</small> <br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.therugbypaper.co.uk/latest-news/340233/lions-criticised-for-inclusion-of-dan-biggar-for-second-test/"><img src="https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1327267518-90x75.jpg" height="75" width="90" alt="Lions criticised for inclusion of Dan Biggar for second Test" /></a></div><h3><a href="https://www.therugbypaper.co.uk/latest-news/340233/lions-criticised-for-inclusion-of-dan-biggar-for-second-test/">Lions criticised for inclusion of Dan Biggar for second Test</a></h3><br /><small>27 July 2021</small> <br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.therugbypaper.co.uk/latest-news/340231/warren-gatland-makes-three-changes-to-the-lions-for-second-test/"><img src="https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1328013793-90x75.jpg" height="75" width="90" alt="Warren Gatland makes three changes to the Lions for second Test" /></a></div><h3><a href="https://www.therugbypaper.co.uk/latest-news/340231/warren-gatland-makes-three-changes-to-the-lions-for-second-test/">Warren Gatland makes three changes to the Lions for second Test</a></h3><br /><small>27 July 2021</small> <br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.therugbypaper.co.uk/latest-news/340080/cockerill-keeps-his-england-options-open/"><img src="https://www.therugbypaper.co.uk/wp-content/uploads/2019/12/p24-cockerill-90x75.jpg" height="75" width="90" alt="Richard Cockerill keeps his England options open" /></a></div><h3><a href="https://www.therugbypaper.co.uk/latest-news/340080/cockerill-keeps-his-england-options-open/">Richard Cockerill keeps his England options open</a></h3><br /><small>25 July 2021</small> <br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.therugbypaper.co.uk/features/340084/all-paid-at-harlequins/"><img src="https://www.therugbypaper.co.uk/wp-content/uploads/GettyImages-1233680166-90x75.jpg" height="75" width="90" alt="Players all paid at Harlequins" /></a></div><h3><a href="https://www.therugbypaper.co.uk/features/340084/all-paid-at-harlequins/">Players all paid at Harlequins</a></h3><br /><small>25 July 2021</small> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="search-2" class="tabbertab widget_search"><h2 class="widgettitle">Search</h2>
<form method="get" id="searchform" action="https://www.therugbypaper.co.uk/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form></div></div>
			<div class="clear"></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="300" data-height="700" data-theme="light" href="https://twitter.com/TheRugbyPaper?ref_src=twsrc%5Etfw">Tweets by TheRugbyPaper</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clear"></div></div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://store.lionsrugby.com/en/?_ref=p-HP%3Am-SEARCH&#038;query=Coins"><img loading="lazy" class="size-full wp-image-38924" align="left" src="https://www.therugbypaper.co.uk/wp-content/uploads/Fixed-Banner.png" alt="all non Lions Rugby" width="140" height="300" /></a><a href="https://www.ticketmaster.co.uk/event/35005A7AAF111520?utm_source=RugbyPaper&#038;utm_medium=samoamatch&#038;utm_campaign=WebsiteDisplay"><img loading="lazy" class="size-full wp-image-38924" align="right" src="https://www.therugbypaper.co.uk/wp-content/uploads/Barbarians_140x300.jpg" alt="casinos not on Gamstop casinomir.com" width="140" height="300" /></a></p>
</div>
		<div class="clear"></div></div><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.lock-down.guide/sports49417689"><img loading="lazy" class="size-full wp-image-38924" src="http://www.thenonleaguefootballpaper.com/wp-content/uploads/2021/07/Covidbanner2.png" alt=“Lock down guide” width="140" height="300" align="left" /></a></p>
</div>
		<div class="clear"></div></div><div id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="https://casinosnotongamstop.info/"><img style="margin-right: 14px;" src="https://www.therugbypaper.co.uk/wp-content/uploads/2021/04/uk20140x140.png" alt="betting sites" align="left" border="0" /></a></p>
</div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://myclublotto.co.uk/"><img style="margin-right: 14px;" src="https://www.therugbypaper.co.uk/wp-content/uploads/2020/08/digital-140x300px-10pound-gif-rugby.gif" align="left" border="0" /></a><a href="hhttps://www.aiglife.co.uk/"><img src="https://www.therugbypaper.co.uk/wp-content/uploads/2020/02/RWC-Rugby-Paper-GIF.gif" border="0" /></a></p>
</div>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.zipworld.co.uk/"><img style="margin-right: 14px;" src="https://www.therugbypaper.co.uk/wp-content/uploads/2020/02/140x300-zipworld-rugby.jpg" align="left" border="0" /></a><a href="https://www.collinsonconstruction.co.uk/"><img src="https://www.therugbypaper.co.uk/wp-content/uploads/2020/02/Collinson_TRP_140x300.jpg" border="0" /></a></p>
</div>
		<div class="clear"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://non-gamstop-casinos.com/non-uk-casino-sites/"><img loading="lazy" class="size-full wp-image-38924" align="left" src="https://www.therugbypaper.co.uk/wp-content/uploads/2020/11/TRP-Gamestop.jpg" alt="all non uk casinos sites" width="140" height="140" /></a><a href="https://casinomir.com/"><img loading="lazy" class="size-full wp-image-38924" align="right" src="https://www.therugbypaper.co.uk/wp-content/uploads/mircnog-140x140-1.jpg" alt="casinos not on Gamstop casinomir.com" width="140" height="140" /></a></p>
</div>
		<div class="clear"></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="https://bookiesbonuses.com/"><img style="margin-right: 14px;" src="https://www.therugbypaper.co.uk/wp-content/uploads/2020/05/BookiesBonuses-TheRugbyPaper.png" alt="betting sites" align="left" border="0" /></a></p>
</div>
		<div class="clear"></div></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="snack_mpu"></div>
</div>
		<div class="clear"></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><div id="snack_dmpu"></div>
</div>
		<div class="clear"></div></div>
     	
    </div>

	<div class="clear"></div>
</section>
<div class="clear"></div>
       </div><!-- /.inner-wrap -->

    </main><!-- #main -->


        <footer id="colophon" class="site-footer" role="contentinfo">

            
                <div class="footer-widgets widgets widget-columns-3">

                    <div class="inner-wrap">

                        
                            <div class="column">
                                <div class="widget widget_text" id="text-2">			<div class="textwidget"><div class="textwidget">
<p><strong><u>EDITORIAL</u></strong></p>
<p>David Emery, Editor in Chief<br />
020 8971 4332</p>
<p><b><a href="mailto:david.emery@greenwayspublishing.co.uk">Email David</a></b></p>
<p>Matt Emery, Editor<br />
020 8971 4330</p>
<p><b><a href="mailto:matt.emery@therugbypaper.co.uk" target="_blank" rel="noopener noreferrer">Email Matt</a></b></p>
<p>Adam Ellis, Digital Editor<br />
020 8971 4340</p>
<p><b><a href="mailto:adam.ellis@greenwayspublishing.com" target="_blank" rel="noopener noreferrer">Email Adam</a></b></p>
<p>&nbsp;</p>
</div>
</div>
		<div class="clear"></div></div>                            </div><!-- .column -->

                        
                            <div class="column">
                                <div class="widget widget_text" id="text-3">			<div class="textwidget"><p><strong><u>&#8220;GOT A STORY&#8221;</u></strong></p>
<p>Call 020 8971 4330<br />
<a href="mailto:newsdesk@therugbypaper.co.uk" target="_blank" rel="noopener"><strong>Email the Rugby Paper Newsdesk</strong></a></p>
<p><strong><u>ADVERTISING AND MARKETING</u></strong></p>
<p>Sam Emery, Head of Sales<br />
020 8971 4337</p>
<p><b><a href="mailto:sam.emery@greenwayspublishing.com" target="_blank" rel="noopener noreferrer">Email Sam</a></b></p>
<p>Neil Wooding, Circulation &amp; Marketing Manager<br />
020 8971 4339</p>
<p><b><a href="mailto:neil.wooding@greenwayspublishing.com" target="_blank" rel="noopener noreferrer">Email Neil</a></b></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		<div class="clear"></div></div><div class="widget widget_media_image" id="media_image-3"><a href="http://therugbypaper.co.uk"><img width="300" height="71" src="https://www.therugbypaper.co.uk/wp-content/uploads/2021/01/TRP-logo-300x71.jpg" class="image wp-image-329291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.therugbypaper.co.uk/wp-content/uploads/2021/01/TRP-logo-300x71.jpg 300w, https://www.therugbypaper.co.uk/wp-content/uploads/2021/01/TRP-logo.jpg 421w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div>                            </div><!-- .column -->

                        
                            <div class="column">
                                <div class="widget widget_text" id="text-4">			<div class="textwidget"><p><strong><u>SUBSCRIPTIONS</u></strong></p>
<p>020 8971 4333</p>
<p><b><a href="mailto:subscriptions@greenwayspublishing.com" target="_blank" rel="noopener noreferrer">Email Subscriptions</a></b></p>
<p>&nbsp;</p>
<p><strong><u>LEGAL INFORMATION</u></strong></p>
<p><strong><a href="https://www.therugbypaper.co.uk/privacy-policy/">Privacy Policy</a></strong></p>
<p><strong><a href="https://www.therugbypaper.co.uk/terms-of-sale/">Terms of Sale</a></strong></p>
</div>
		<div class="clear"></div></div>                            </div><!-- .column -->

                        
                        <div class="clear"></div>

                    </div><!-- .inner-wrap -->

                </div><!-- .footer-widgets -->


            

        </footer><!-- #colophon -->


    </div><!-- /.domino_boxed_layout -->

</div><!-- /.page-wrap -->
<!-- Exit Popup -->
    <div id='exitpopup-modal'>
      <div class='underlay'></div>
	  <div class='exitpopup-modal-window' style='width:50% !important; height:65% !important;'>
        <div class='modal-title' style='background-color:# !important;'>
          <h3>We hope you enjoyed The Rugby Paper</h3>
        </div>
        <div class='modal-body'>
			<center class="sub-options">
<h2>Sign up to our newsletter</h2>
<button><a class="wp-block-button__link" href="/newsletter/">Sign Up</a></button>
<h2 class="red">Or..</h2>
<h2>Continue reading by subscribing for just 14p per day</h2>
<button><a class="wp-block-button__link" href="/subscriptions/">Subscribe</a></button>
<img src="https://www.therugbypaper.co.uk/wp-content/uploads/2021/02/TRP_Logo_Transparent-1-e1612964999231.png" />
<p style="padding-top: 20px"></p>
</center>        </div>
        <div class='exitpopup-modal-footer'>
          <p>Click to close</p>
        </div>
		      </div>
    </div>

	<script type='text/javascript'>
	  jQuery(document).ready(function($) {
      var exit_popup_value = Cookies.get('viewedExitPopupWP'); // v3.0
      if(!exit_popup_value){ // v3.0
	  var _exitpopup = exitpopup(document.getElementById('exitpopup-modal'), {
        aggressive: true,
        timer: 0,
		sensitivity: 20,
		delay: 0,
        sitewide: true,
		cookieExpire: 120,
        callback: function() { console.log('exitpopup fired!'); }
      });

      
      $('body').on('click', function() {
        $('#exitpopup-modal').hide();
      });
		      $('#exitpopup-modal .exitpopup-modal-footer').on('click', function() {
        $('#exitpopup-modal').hide();
      });
      $('#exitpopup-modal .exitpopup-modal-window').on('click', function(e) {
        e.stopPropagation();
      });
      } // v3.0
      });
	</script>
<!-- End Exit Popup -->
<div id="snack_dex2"></div>
<script>
  (function(){
  
  var site_id = 710;
  var data_site_id = 1903; //if not using this, set it to 0
  
  var sn_cb = new Date().getMonth();
  var snack_hb = document.createElement('script');
  snack_hb.src = 'https://cdn-header-bidding.snack-media.com/assets/js/snack-loader/'+site_id+'?cb='+sn_cb;
  snack_hb.id = 'snack_ads';
  if(data_site_id){
  snack_hb.setAttribute('data-site-id',data_site_id);
  }
  document.body.appendChild(snack_hb);
  snack_hb.onerror = function(){
  document.body.removeChild(snack_hb);
  var snack_hb2 = document.createElement('script');
  snack_hb2.src = 'https://cdn2-header-bidding.snack-media.com/assets/js/snack-loader/'+site_id+'?cb='+sn_cb;
  snack_hb2.id = 'snack_ads';
  if(data_site_id){
  snack_hb2.setAttribute('data-site-id',data_site_id);
  }
  document.body.appendChild(snack_hb2);
  };
  })();
  </script><script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"100","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=2.0.18.1602237427' id='mmenu-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=2.0.18.1602237427' id='flickity-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=2.0.18.1602237427' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/themes/domino/js/search_button.js?ver=2.0.18.1602237427' id='search_button-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/themes/domino/js/jquery.fitvids.js?ver=2.0.18.1602237427' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=2.0.18.1602237427' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/themes/domino/js/superfish.min.js?ver=2.0.18.1602237427' id='superfish-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/themes/domino/js/tabs.js?ver=2.0.18.1602237427' id='tabber-tabs-js'></script>
<script type='text/javascript' id='domino-script-js-extra'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"1","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/themes/domino/js/functions.js?ver=2.0.18.1602237427' id='domino-script-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1627341209' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.therugbypaper.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>

</body>
</html>
